欢迎您加入顺顺分类目录!
当前位置:顺顺分类目录 » 站长资讯 » 站长资讯 » 文章详细 订阅RssFeed

萍钢工资查询::通达信放心买主图指标公式

来源:狂野罗马:萍钢工资查询: 浏览:81次 时间:2019-04-27

上升线:EMA(C,3),COLORRED,LINETHICK2;
下降线:EMA(C,5),COLOR00FF00,LINETHICK2;
中间线:EMA(下降线,5),COLORWHITE,LINETHICK2;
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;
VAR4:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VAR5:=EMA(0.667*REF(VAR4,1)+0.333*VAR4,5);
VAR6:=IF(VOL>=1.3*MA(VOL,5) AND COUNT(VAR4>=VAR5 AND VAR4<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0);
VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
VAR8:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
VAR9:=IF(COUNT(VAR8<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWICON(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH*1.018,2);
DRAWTEXT(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,'快卖'),COLORYELLOW;
DRAWTEXT(FILTER(VAR9 OR VAR6,5),LOW,'注意买入'),COLORRED;
DRAWICON(FILTER(CROSS(上升线,下降线)AND 中间线>=REF(中间线,1)AND VAR3<50,5),L*0.992,1);

转载请注明-原文链接:http://www.66667676.com/artinfo/9970.html

推荐站点

  • 日讯网新闻日讯网新闻

    日讯网,在这里看最新资讯新闻,第一时间权威发布,囊括国内外新闻,社会民生,文体娱乐,文化历史等各个方面领域!

    news.rizhuan300.com
  • 目录网新闻目录网新闻

    目录网(news.lovedir.cn),在这里看最新资讯新闻,第一时间权威发布,囊括国内外新闻,社会民生,文体娱乐,文化历史等各个方面领域!

    news.lovedir.cn
  • 爱目录网爱目录网

    爱目录网-专业提供为广大站长收录的开放式网站分类目录平台,收集国内外、各行业优秀正规网站,全人工编辑收录,为百度、谷歌、有道、搜狗、必应等搜索引擎提供索引参考, 同时也是站长推广网站值得信任选择的平台。

    www.lovedir.com.cn
  • 南京夜网南京夜网

    南京夜网是南京夜店导航网站,找南京桑拿会所,找南京最顶级夜店,找南京酒吧,找南京ktv,找南京丝足会所,找南京洗浴按摩,找南京同志会所,找南京男子会所南京休闲会所,南京男子spa会所,南京私人会所,南京娱乐会所,南京男子养生会所,就来南京夜网。

    nanjing.cshine.org
  • 网站提交网站提交

    情弟弟网址目录大全,采用全人工编辑的开放式免费分类目录,免费收录国内外、各行业优秀网址网站;提供免费网站提交、网址提交、网址收录服务。

    www.5e51.com
  • 优选网站目录优选网站目录

    优选网站目录简称优站目录,提供网站分类目录导航,网站推广,提交网站即可免费快速提升网站流量,并且在同类网站中率先使用网站缩略图本地化。

    www.yoyone.net