企业目录:6666,股票入门,股票大全,7676,股票知识 » 资讯 » 股票入门 » 文章详细

「网上怎么买股票」:通达信3串阴洗盘选股指标公式

来源:「网上怎「「股市开市时间」12「怎样炒股入门知识」「货源网」34网站」么买「黄山旅游600054」股 浏览:42次 时间:2019-04-24

T:=3;
AA:=EVERY(C<O,T) AND EVERY(C<REF(C,1),T) AND EVERY(V<REF(V,1),T);
XP:=C>O AN「模拟股票」D C>REF(H,1) AND V>REF(V,1) AND REF(AA=1,1) ;
XG: (AA OR XP) AND DYNAINFO(4)>0;

最新推荐

最新收录