企业目录:6666,股票入门,股票大全,7676,股票知识 » 资讯 » 股票入门 » 文章详细

「南昌股票配资」:通达信周线月线选股指标公式

来源:「南「12月5日」昌股「炒股票「股票「股市行情鑫东财配资」软件鑫东财配资」新手入门」票配「原油期货鑫 浏览:38次 时间:2019-04-24

卧薪藏胆6:=REF(C,6)>REF(O,6) AND REF(C,6)/REF(C,7)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,4),1)>REF(L,6) AND REF(HHV(H,4),1)<REF(H,5);
卧薪藏胆7:=REF(C,7)>REF(O,7) AND REF(C,7)/REF(C,8)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,5),1)>REF(L,7) AND REF(HH「炒股网」V(H,5),1)<REF(H,6);
卧薪藏胆8:=REF(C,8)>REF(O,8) AND REF(C,8)/REF(C,9)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,6),1)>REF(L,8) AND REF(HHV(H,6),1)<REF(H,7);
跌幅:=REF(HHV(H,20),5)/C>1.35 AND C/REF(LLV(L,8),1)<1.20;
卧薪藏胆:跌幅 AND (卧薪藏胆6 OR 卧薪藏胆7 OR 卧薪藏胆8);

最新推荐

最新收录